viernes, 23 de septiembre de 2011

Ubuntu 11.10 Beta 2

Han lanzado una nueva beta de Ubuntu 11.10 y para los que como yo ya tenían una versión anterior funcionando en sus equipos, puede que se hayan encontrado con la sorpresa de su incompatibilidad con Gnome-shell.
Puede que solo sea mi caso, pero al actualizar me desinstaló gnome-shell, al volver a instalarlo me daba un error con la librería libcogl2

No hay comentarios:

Publicar un comentario